www.blafusel.de


  Home  |   Privat  |   Impressum  |   Bücher  |   Computer  |   Misc  |   OBD  |   Forum
Aktuelle Zeit: Montag 1. Juni 2020, 22:37

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: Mittwoch 25. Oktober 2017, 21:58 
Offline

Registriert: Sonntag 22. Oktober 2017, 10:59
Beiträge: 10
Hallo PölChris , Glaskugel brauchst du keine in meinem 2. Beitrag zu diesem Thema habe ich auch aus dem Fehlerspeicher die Fehlerursachen gepostet.
war mir jetzt nicht so klar das meine Infos überlesen werden.
Ich denke halt, 2 Stg`s und die Fehler lassen sich nicht an beiden löschen.... komisch!
Eventuell Fehler an der Datenleitung, da ich ja auch verschiedene Software benutzt habe....
Nur eine Vermutung von mir.....
Bein Fehler 00588 - 160 Fehler Fahrerairbag - Wiederstand zu groß, wurde der Schleifring getauscht, in dem Stecker zum Schleifring ist eine Kurzschlussbrücke, die musste ich trennen, dann konnte ich die Werte der beiden Leitungen mit dem Ohmmeter prüfen.....
1. Leitung ca. 0,9 Ohm.
2. Leitung ca. 16 Ohm.
Gebrauchter Schleifring, beide Leitungen um ca. 0,9 Ohm.
Gehe davon aus, der alte Schleifring hat den Fehler im Stg abgelegt.....
Wie seht ihr das?
Bin ich auf dem Holzweg?

_________________
Nette Grüße von Audiab-2


Nach oben
 Profil Private Nachricht senden  
 
BeitragVerfasst: Mittwoch 25. Oktober 2017, 22:04 
Offline

Registriert: Sonntag 22. Oktober 2017, 10:59
Beiträge: 10
Noch eine Info, fliege morgen Vormittag für 3 Wochen in den Urlaub.
Bitte nicht zu der Annahme kommen das mein Interesse an diesem Thema gestorben ist!!!!
Aber aus Ägypten werde ich nicht so antworten könne wie von zuhause......
Wenn ich zurück bin beantworte ich alle Fragen und werde auf alle Kommentare antworten....
Bis dahin.....

_________________
Nette Grüße von Audiab-2


Nach oben
 Profil Private Nachricht senden  
 
BeitragVerfasst: Donnerstag 26. Oktober 2017, 07:16 
Offline

Registriert: Dienstag 26. August 2008, 17:48
Beiträge: 78
Ich schlag jetzt nicht die Fehler- und Statuscodes nach...


Nach oben
 Profil Private Nachricht senden  
 
BeitragVerfasst: Donnerstag 7. Dezember 2017, 09:33 
Offline

Registriert: Sonntag 22. Oktober 2017, 10:59
Beiträge: 10
An alle die hier zu diesem Thema geantwortet haben, Fehler gefunden, STG Airbag gewechselt, da wir bereits den Schleifring an Fahrerseite gewechselt hatten ging auch die Airbag Leuchte im Armaturenbrett nach Selbsttest aus. Mit VCDS Light konnten alle STG angesprochen werden und auch Fehler ( Spannung zu niedrig oder Drehzahlsensor kein Signal ) ausgelesen und gelöscht werden.
Alle Messwertblöcke konnten aufgerufen werden und es wurden auch plausiebele Werte angezeigt.....
Ich war auf einer falschen Spur mit der K & L Leitung, hätte aber nicht gedacht daß das STG Airbag defekt ist obwohl doch die Fehler angezeigt wurden nur löschen nicht ging......
Danke an alle die sich an der Diskusion beteiligt haben.

Nette Grüße Audiab-2

_________________
Nette Grüße von Audiab-2


Nach oben
 Profil Private Nachricht senden  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 25 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de